<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<link rel="canonical" href="http://vientosur.info/spip.php?article12390"/>
<title>Salarios menguantes, capital creciente - Viento Sur</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>Viento Sur</title>
<link rel="shortcut icon" href="IMG/favicon.ico" />
<meta name="keywords" content="Salarios menguantes, capital creciente"/>
<meta property="og:title" content="Salarios menguantes, capital creciente"/>
<meta property="og:url" content="http://www.vientosur.info/spip.php?article12390"/>
<meta property="og:image" content="http://vientosur.info/IMG/arton12390.png?1490340774"/>
<meta property="og:site_name" content="Viento Sur"/>
<link rel="stylesheet" href="squelettes/css/estilo-vs.css">
<!--INICIO CLASES RESPONSIVE -->
<link rel="stylesheet" href="squelettes/css/alta.css">
<link rel="stylesheet" href="squelettes/css/media.css">
<link rel="stylesheet" href="squelettes/css/baja.css">
<!--FIN CLASES RESPONSIVE -->
<link rel="stylesheet" href="squelettes/css/menu.css">

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "6af1e76f-56bf-4863-a670-872fca6b34de", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

    <script>
var min=8;
var max=22;
function increaseFontSize() {

   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {

      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {

         var s = 14;
      }
      if(s!=max) {

         s += 1;
      }
      p[i].style.fontSize = s+"px"

   }
}
function decreaseFontSize() {
   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {

      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {

         var s = 12;
      }
      if(s!=min) {

         s -= 1;
      }
      p[i].style.fontSize = s+"px"

   }
}
    </script>
</head>

<body class="article-web article-12390 article">

<div id="redes-flotante">
<div class="change-size"><a href="javascript:increaseFontSize();">aA<span class="bold">+</span></a></div>
<div class="change-size"><a href="javascript:decreaseFontSize();">aA<span class="bold">-</span></a></div>
<div class="article_pdf share"><a href='spip.php?page=article_pdf&amp;id_article=12390' title='Grabar en formato PDF'>
<img src='plugins/auto/article_pdf/v0.4.10/img_pack/article_pdf.gif' width='24' height='24' alt='Grabar en formato PDF' />
</a></div>
<div class='st_email_large share' displayText='Email'></div>
<div class='st_print_large share' displayText='Print'></div>
<div class='st_facebook_large share' displayText='Facebook'></div>
<div class='st_twitter_large share' displayText='Tweet'></div>
</div>

<div align="center">
<div id="div-totalweb">
<div id="cabecera">
<div id="logo">
<a href="http://vientosur.info" title="Viento Sur - Inicio"><img class="spip_logo spip_logos" alt="" src="IMG/siteon0.png?1488987308" width="481" height="108" /></a>
</div>
  </div><!--fin div cabecera -->
<div id="menu" align="center">
<ul class="topnav">
  <li><a href="http://vientosur.info" />Inicio</a></li> 
  <li><a href="spip.php?article34" />Quiénes somos</a></li>
  <li><a href="spip.php?article77" />Redacción y consejo asesor</a></li>
  <li><a href="spip.php?rubrique22" />Agenda</a></li>
  <li><a href="spip.php?mot1222" />Artículos recomendados</a></li>
   <li><a href="spip.php?mot1658" />Audio foros</a></li>
  <li><a href="http://listas.nodo50.org/cgi-bin/mailman/listinfo/listavientosur" target="_blank" />Boletín</a></li>
  <li><a href="spip.php?rubrique164" />Libros</a></li>
  <li><a href="spip.php?article11931" />Donar</a></li>
  <li><a href='mailto:vientosur@vientosur.info'>Contactar</a></li>
  <li class="icon">
    <a href="javascript:void(0);" style="font-size:15px;" onclick="myFunction()">☰</a>
  </li>
</ul>
<script>
function myFunction() {
    document.getElementsByClassName("topnav")[0].classList.toggle("responsive");
}
</script>
</div><!--fin div menu --><div id="contenido1">

<div id="columna-central">


<!--Incluye información del evento si lo contiene el artículo y aún es vigente -->

<!--FIN: Incluye información del evento si lo contiene el artículo y aún es vigente -->

<!--Muestra el logo si la resolución es alta -->
<img class='logo-article-alta' alt="" style='float:left' src="IMG/arton12390.png?1490340774" width='400' height='264' />
<!--FIN Muestra el logo si la resolución es alta -->
<!--Muestra el logo si la resolución es media o baja -->
<div style="display:inline-block;"><img class='logo-article-media-baja' alt="" src="IMG/arton12390.png?1490340774" width="490" height="323" /></div><br />
<!--FIN Muestra el logo si la resolución es media o baja -->
<!--Abre DIV "otro-medio" si el campo PS está presente -->
 
<div class="otro-medio">
<span class="medio">barometrosocial.es |</span>&nbsp;<span class="surtitre">Apogeo de la economía neoliberal</span>
 </div>
<!--Cierra DIV "otro-medio" si el campo PS está presente -->
<!--Muestra Viento Sur nº X si el artículo pertenece a alguna de las secciones de la sección revista -->

<!--FIN Muestra Viento Sur nº X si el artículo pertenece a alguna de las secciones de la sección revista -->
<div class="titular titular-single">Salarios menguantes, capital creciente</div>

<div class="soustitre">

<span class="fecha">24/03/2017</span> | 


Colectivo Ioé  </div>

<div class="texte"><p>Los recientes signos de salida de la crisis son epifenómenos de la onda larga neoliberal de las últimas décadas, que favorece al capital a costa de la mayoría trabajadora. La pérdida de poder adquisitivo de los salarios contrasta con el meteórico ascenso del stock de capital, dando lugar a una sociedad cada vez más escindida.</p>
<p><strong>Salarios oscilantes, con tendencia general a la baja</strong></p>
<p>Según la última <a href="http://www.agenciatributaria.es/AEAT/Contenidos_Comunes/La_Agencia_Tributaria/Estadisticas/Publicaciones/sites/mercado/2015/home.html">Estadística de Salarios de la Agencia Estatal de Administración Tributaria</a><a name="_ednref1"> <b>/1</b></a>, el salario medio percibido en España en 2015 creció el 1,6&nbsp;%, después de registrar 12 puntos de bajada en los cinco años precedentes. Desde que se inició la publicación de esta Estadística en 1992, la retribución media ha experimentado varias oscilaciones en función del ciclo económico: descenso hasta 1999, aumento hasta 2009, nuevo descenso hasta 2014 y ligero repunte en 2015. En el corto plazo asistimos a subidas y bajadas de los salarios pero la evolución en el largo plazo ha sido claramente negativa, con un <em>descenso del poder adquisitivo del salario medio del 10&nbsp;%</em>. En 2015 un trabajador medio ganaba dos mil euros menos que 23 años antes (Gráfico 1).</p>
<p>Gráfico 1. <strong>Evolución del salario medio en España (1992-2015)</strong></p>
<p><span class='spip_document_1980 spip_documents spip_documents_center'>
<img src='IMG/png/gra_fico_2.png' width="562" height="413" alt="" /></span></p>
<p>¿Cómo es posible esta bajada del salario medio cuando tanto el PIB de España como el consumo han crecido más del 60&nbsp;% en el mismo período? Hay al menos tres líneas de explicación:</p>
<ul>
<li>La <i>correlación de fuerzas entre sindicatos y empresarios</i>, que se ha decantado a favor de estos últimos, apoyados además por la política económica y las reformas laborales del gobierno (recortes a la negociación y a los derechos laborales, contención salarial y anulación de pagas extras a los funcionarios, etc.).</li>
<li>El <i>aumento del empleo</i>, y por tanto de la masa salarial, pues, aunque en el ciclo de crisis se perdieron 3 millones de empleos, en el conjunto del período recogido por la AEAT (1992-2015) el empleo ha aumentado en 6 millones y la masa salarial en un 43&nbsp;%<a name="_ednref2"> <b>/2</b></a>, ya no tan lejos del crecimiento del PIB.</li>
<li>Y la <i>expansión del crédito</i>, que ha permitido garantizar ciertos niveles de consumo en un marco de estancamiento salarial. El endeudamiento de los hogares en España ha aumentado un 163&nbsp;% entre 1994 y 2015<a name="_ednref3"> <b>/3</b></a>, lo que ha engordado el negocio del crédito bancario en medio billón de euros.</li>
</ul>
<p>La desigualdad entre los salarios ha sido muy grande a lo largo de todo el período y se ha agudizado con la crisis: si en 2007 <i>una de cada cuatro</i> personas asalariadas (26,9&nbsp;%) cobraba por debajo del Salario Mínimo Interprofesional (SMI), en 2015 ya es <i>una de cada tres</i> (34,3&nbsp;%). El Gráfico 2 recoge las diferencias de salario por tramos en 2015. En los polos extremos se sitúan los 8 millones de personas con salarios inferiores a mil euros al mes (&lt;1,5 SMI), frente a las 137 000 que ganaron por encima de 10 SMI (percepción media de 152 223 euros/año, <i>26 veces más que los primeros</i>).</p>
<p>Gráfico 2. <b>Diferencias salariales por tramos en 2015</b></p>
<p><span class='spip_document_1979 spip_documents spip_documents_center'>
<img src='IMG/png/gra_fico_1.png' width="572" height="381" alt="" /></span></p>
<p>La desigualdad salarial atraviesa toda la estructura social. Por comunidades autónomas, Madrid es la más desigual y Baleares la que menos. Las mujeres tienen un salario medio un 22&nbsp;% inferior a los hombres. La mano de obra extranjera un 46&nbsp;% inferior a la autóctona. Y las personas asalariadas con menos de 26 años ¡un 71&nbsp;% menos que quienes superan esa edad! Este tramo juvenil es el que se ha visto más afectado por la crisis pues sus salarios se han reducido desde 2007 un 38&nbsp;%, el doble que en el tramo siguiente de 26 a 35 años (-21&nbsp;%), y el cuádruple (-11&nbsp;%) que en los mayores de 35 años.</p>
<p><b>Expansión del capital, cada vez más transnacional</b></p>
<p>En contraposición a los salarios, el valor monetario de las acciones empresariales (cotizadas y no cotizadas en Bolsa) ha pasado de 0,5 a 2,6 billones de euros, siempre en valores constantes (Gráfico 3). La evolución no ha sido lineal: dos etapas de elevadísimo crecimiento en los años precedentes a las crisis de 2002 y 2008, una fase de estancamiento entre 2009 y 2012, y un nuevo despegue de menor intensidad a partir de 2013. No obstante, en el largo plazo la tendencia ha sido claramente positiva pues <i>el capital empresarial establecido en España se ha multiplicado por cinco, en claro contraste con la congelación de los salarios</i>.</p>
<p>Gráfico 3. <b>Evolución del capital accionarial en España (1994-2015)</b></p>
<p><span class='spip_document_1981 spip_documents spip_documents_center'>
<img src='IMG/png/gra_fico_3.png' width="572" height="383" alt="" /></span></p>
<p>Sin considerar el componente especulativo de las bolsas de valores, que provoca fuertes subidas y bajadas en el corto plazo, existen dos motivos principales para explicar el crecimiento meteórico del capital, ocho veces superior al del PIB entre 1994 y 2015. Por una parte, la reinversión de una parte de los beneficios, siempre superiores a 300 000 millones de euros anuales en el período considerado; por otra, el crecimiento de la inversión extranjera en España:</p>
<ul>
<li>El excedente de explotación bruto de las empresas españolas, según la <a href="http://www.ine.es/jaxi/menu.do?type=pcaxis&amp;path=%2Ft35%2Fp008&amp;file=inebase&amp;L=0">Contabilidad Nacional de España</a>, se ha situado entre el 41 y el 44&nbsp;% del PIB entre 1995 y 2015 (media anual de 426 000 millones de euros, en valores constantes de 2015). Una cantidad enorme de dinero que permite a la minoría social que detenta la propiedad de las empresas, no sólo un nivel de vida muy superior al resto de la población, sino una continua ampliación del stock de capital, es decir, de su patrimonio financiero.</li>
<li>Según un <a href="http://www.bolsasymercados.es/esp/Sala-Comunicacion/Documento-Interes/20150914/IPICIE.pdf/Informe_2015__Posici%C3%B3n_internacional_de_la_empresa_cotizada_espa%C3%B1ola">estudio elaborado por Bolsas y Mercados Españoles (BME) y Telefónica</a>, la inversión extranjera controlaba en 2014 el 43&nbsp;% de las acciones cotizadas en la Bolsa y el 23,4&nbsp;% de las no cotizadas. la inversión extranjera en empresas cotizadas españolas se mantuvo en torno al 35&nbsp;% entre 1994 y 2005, tuvo su valor más bajo en 2006 (32,6&nbsp;%) y creció algo más de diez puntos a raíz de la crisis, hasta alcanzar el 43&nbsp;% en 2014. Por su parte, las acciones no cotizadas en poder de inversores extranjeros pasó del 17&nbsp;% en 2006 al 23,4&nbsp;% en 2014. En conjunto, la inversión extranjera controla el 37,2&nbsp;% de la industria española, el 21,4&nbsp;% del comercio y el 17,4&nbsp;% del sector servicios.</li>
</ul>
<p>Esta evolución no difiere de la experimentada por el capital europeo en las últimas décadas, que tuvo crecimientos muy abultados antes de la crisis de 2008, en paralelo con dos de los ejes del capitalismo neoliberal: la privatización masiva de servicios públicos (primero en Reino Unido y luego en Europa continental) y la globalización creciente de la economía. La inversión extranjera en los países de la Unión Europea ha pasado de un 10&nbsp;% en 1975 al 38&nbsp;% en 2012 (<a href="http://www.oee.fr/files/iods_oee_report_who_owns_the_european_economy.pdf">Who owns the european economy?</a>). Los principales acreedores de capital, según este estudio, ya no son los estados ni las empresas o bancos de ámbito nacional sino los grandes fondos de inversión, los “productos paquete” (fondos de seguros y de pensiones) y las corporaciones transnacionales, ahora llamadas “empresas mundiales”, que eluden el fisco a través de una maraña de filiales establecidas en paraísos fiscales y países refugio (destacando Luxemburgo e Irlanda en el caso europeo). “En los últimos 15 años la inversión hacia paraísos fiscales a nivel mundial se ha multiplicado por cuatro. España no es una excepción, y en 2015 los flujos hacia España desde paraísos fiscales han aumentado en un 27,4&nbsp;% con respecto a 2014, lo que supone un 66&nbsp;% del total de la inversión que entra en nuestro país. Esto se debe a un cambio en la regulación, que hace que los beneficios de las empresas obtenidos en el extranjero casi no tributen en ese país” (<a href="https://oxfamintermon.s3.amazonaws.com/sites/default/files/documentos/files/Beneficios-para-quien.pdf">Intermon-Oxfam</a>).</p>
<p><b>Apogeo neoliberal a costa de la mayoría social</b></p>
<p>En conclusión, los grandes acreedores de acciones empresariales, entre los que tienen cada vez más peso los mercados transnacionales de deuda, han logrado orientar la política económica española al servicio de la revalorización del propio capital, que se ha multiplicado por cinco en las últimas dos décadas a costa de las rentas salariales y del erario público. Como señala Albert Recio, “la nueva oleada de inversión exterior basada en fondos de inversión… ha reforzado el objetivo de rentabilidad a corto plazo y favorecido las actividades depredadoras” <b>/4</b>.</p>
<p>Esta forma de funcionamiento de la economía, como hemos recogido en <a href="https://barometrosocial.es/archivos/BSE2011_PolSoc.pdf">otro lugar</a>, se corresponde con la onda larga neoliberal que se inició en los países occidentales en los años setenta del siglo pasado, después de la etapa fordista de la segunda postguerra mundial. La desaceleración de la productividad se saldó con el estancamiento o disminución del salario real en casi todos los países, en paralelo con un incremento correlativo de la tasa de ganancia del capital. Y se tradujo, desde el punto de vista social, en una mayor desigualdad en el plano nacional e internacional, con una minoría acaparadora de la renta y la riqueza, y una exclusión creciente de los sectores más frágiles. Al interior de esta onda larga neoliberal se suceden crisis periódicas, con ciclos más o menos cortos de avance y retroceso, que son la forma que tiene este sistema capitalista para salir al paso de sus inevitables conflictos.</p>
<p>23/03/2017</p>
<p><a href="https://barometrosocial.es/archivos/1366">https://barometrosocial.es/archivos/1366</a></p>
<p><b>Notas:</b></p>
<p><b>1/ </b>Esta estadística de la Agencia Estatal de Administración Tributaria (Ministerio de Hacienda) recoge de forma completa las tres principales fuentes de ingresos de las familias trabajadoras en la economía formal o declarada: salarios, pensiones y prestaciones de desempleo (no incluye País Vasco y Navarra). Tales ingresos se recogen en cómputo anual y se presentan de forma “agregada” y “por persona”. En <href="#more-1101">otro lugar</a> hemos defendido el valor de esta fuente para conocer la evolución general de los salarios “formales” o declarados a Hacienda ya que, aun teniendo algunas limitaciones, recoge de forma más completa a la población asalariada que la Encuesta de Estructura Salarial.</p>
<p><b>2/</b>Ver serie de base del <a href="https://barometrosocial.es/empleo">Indicador 11 de Empleo</a>.</p>
<p><b>3/</b>Ver Gráfico 3 del <a href="https://barometrosocial.es/renta-y-patrimonio">Indicador 2 de Renta y Patrimonio</a>.</p>
<p><b>4/ </b>Recio, A., “<href="#sthash.0pfU43fc.dpuf">Poder económico y crisis en España</a>”, Mientras Tanto y Viento Sur, 2017.</p></div>









<div class="mots-articles">
<a href="spip.php?mot1322">desigualdad social</a>
 | 
<a href="spip.php?mot941">Estado español</a>
 | 
<a href="spip.php?mot909">Neoliberalismo</a>
</div>


<br />
<br />
</div><!--fin div columna-central -->
<div id="columna-derecha">
<!--búsqueda -->
<div id="buscador">

<div class="titulo-bloque"><a href="spip.php?page=busqueda-avanzada" class="invertidos">Búsqueda</a></div>
<div id="rrss">  <a href="spip.php?page=busqueda-avanzada"><img src="squelettes/imagenes/lupa.png" alt="Búsqueda" class="redes" /></a>
</div>

<!--redes sociales -->
<div id="rrss">
<a href="https://es-es.facebook.com/pages/Viento-Sur/259221927228"><img src="squelettes/imagenes/facebook.png" alt="Facebook" class="redes" /></a>
<a href="https://twitter.com/fvientosur"><img src="squelettes/imagenes/twitter.png" alt="Twitter" class="redes" /></a>
<a href="spip.php?page=backend"><img src="squelettes/imagenes/rss.png" alt="RSS" class="redes" /></a>
</div></div>

<!--video 25 años -->

<a href="http://vientosur.info/spip.php?article12389"><img src="IMG/jpg/portada_video.jpg" width="92%" alt="Vídeo 25 años" style="border-radius:3px;" class="img-enlace" /> </a>
<br>
<br>
<!--especial 1 -->
<div id="libros">

</div>

<!--bloque revista -->
<div id="bloque-revista">
<div align="center">

<a href="spip.php?rubrique215" title="Viento Sur nº 150">
<img src="IMG/rubon215.png?1488713838" style="width: 100%; height:auto;" />
</a>

<div class="opciones-revista"><a href="https://vientosur.info/spip.php?article3270">suscribirse</a></div>
<div class="opciones-revista"><a href="spip.php?article3305">puntos de venta</a></div>
<div class="opciones-revista"><a href="spip.php?rubrique1#anteriores">números anteriores</a></div></div>
</div>

<!--boletín -->
<div id="boletin">
<div class="titulo-bloque">
Boletín semanal
</div>
Recibe en tu correo electrónico los últimos artículos de nuestra revista digital, así como las novedades y eventos

<div style="background-color: #ed2225; padding: 4px; text-align:center; font-weight:bold; border-radius: 4px; margin-left: 10px; margin-right: 10px; margin-top: 5px;"><a href="http://listas.nodo50.org/cgi-bin/mailman/listinfo/listavientosur" style="color:#FFF;">Darme de alta</a></div>
</div>


	
		
			<div class="titulo-bloque">Actos</div>	 		
				<div class="info-agenda"><p><b><font color="#c33">Madrid. 29 de marzo  2017. 22:30 h.</font></b></p>
<p><b> <font color="#000"><u><a href="spip.php?article12406" class='spip_in'>Teatro del Barrio</a></u></font></b></p>
<p>
Pedro Granero<br class='autobr' />
<b>Lugar: Zurita 20, Metro Lavapiés</br> </b></p></div>
			
			
		
	
	
<!--especial 2 -->
<div id="libros">

	 <div class="titulo-bloque"><a href="spip.php?mot1677">Centenario de la Revolución Rusa</a></div> 
             
                <div class="libro-list invertidos"><a href="spip.php?article12372">La historia de la revolución de Febrero. Kevin Murphy.</a></div>
	     
                <div class="libro-list invertidos"><a href="spip.php?article12327">Capitulo II: La Rusia zarista y la guerra. Leon Trotsky.</a></div>
	     
                <div class="libro-list invertidos"><a href="spip.php?article12293">La revolución de octubre y el superpoder comunista. Christian Laval.</a></div>
	     
                <div class="libro-list invertidos"><a href="spip.php?article12281">Los bolcheviques toman el poder . Alexander Rabinowitch.</a></div>
	     
	
 
</div>

<!--más leídos -->
<div id="libros">

                  
            <div class="titulo-bloque">Más leídos</div>
           
                <div class="libro-list invertidos"><a href="spip.php?article12381">Crítica. <i>La literatura, ¿sirve para algo? Una crítica de</i> Patria<i>, de Fernando Aramburu</i>. <i>Iban Zaldua</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article12388">Tribuna <i>VIENTO</i> . ¿Quién dice que es anticonstitucional el referéndum catalán?. <i>Martí Caussa</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article12383">Sobre la islamofobia. Desvelando el hiyab. <i>Sirin Ablbi Sibai</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article12390">Apogeo de la economía neoliberal. Salarios menguantes, capital creciente. <i>Colectivo Ioé</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article12380">Tribuna <i>viento</i> sur. La izquierda sobrevivirá si toma partido por las clases trabajadoras. <i>Jesús Jaén</i> </a></div>	
            
             

</div>

<!--libros -->
<div id="libros">
<div class="titulo-bloque">Nuestros libros</div>


<div class="libro-list invertidos"> <a href="spip.php?article10390" title="El significado de la Segunda Guerra Mundial">El significado de la Segunda Guerra Mundial</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article9513" title="Con voz propia. La economía feminista como apuesta teórica y política">Con voz propia. La economía feminista como apuesta teórica y política</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article9105" title="Historia de la LCR">Historia de la LCR</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article8302" title="La política como arte estratégico">La política como arte estratégico</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article7913" title="El capitalismo en 10 lecciones ">El capitalismo en 10 lecciones </a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3614" title="Los nacionalismos, el Estado español y la izquierda (agotado, sólo disponible en librerías)">Los nacionalismos, el Estado español y la izquierda (agotado, sólo disponible en librerías)</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3572" title="Conversaciones con la izquierda anticapitalista europea">Conversaciones con la izquierda anticapitalista europea</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3570" title="Juan Andrade, vida y voz de un revolucionario">Juan Andrade, vida y voz de un revolucionario</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3569" title="El imposible capitalismo verde">El imposible capitalismo verde</a></div>

</div><br />

<!--banners -->

<div id="enlaces" align="center">
	
		<a href="http://www.historialcr.info/"><img class='img-enlace' alt="" align="center" src="IMG/arton9162.png?1403870485" width="625" height="164" /></a><br>
	
		<a href="http://www.monthlyreview.org.es/"><img class='img-enlace' alt="" align="center" src="IMG/arton10463.jpg?1442069742" width="507" height="220" /></a><br>
	
		<a href="http://saltamos.net/"><img class='img-enlace' alt="" align="center" src="IMG/arton11659.gif?1484052319" width="250" height="150" /></a><br>
		


</div><br />
<br /></div><!--fin div columna-derecha -->

</div><!--fin div contenido1 -->



</div><!--fin div-totalweb -->

</div><!--fin div center -->
<div id="pie">
<div id="creditos">
<div id="rrss">
<a href="https://es-es.facebook.com/pages/Viento-Sur/259221927228"><img src="squelettes/imagenes/facebook.png" alt="Facebook" class="redes" /></a>
<a href="https://twitter.com/fvientosur"><img src="squelettes/imagenes/twitter.png" alt="Twitter" class="redes" /></a>
<a href="spip.php?page=backend"><img src="squelettes/imagenes/rss.png" alt="RSS" class="redes" /></a>
</div><br />
<a href="http://vientosur.info" style="color:#FFF;">vientosur.info</a> | Diseño y desarrollo en <a href="http://www.spip.net" style="color:#FFF;">Spip</a> por <a href="http://freepress.coop/" style="color:#FFF">Freepress S. Coop. Mad.</a>
</div>&nbsp;
<div id="cc">
<img src="squelettes/imagenes/by-nc-nd.png" width="118" height="41" alt="Reconocimiento-NoComercial-CompartirIgual" align="right" />
Los contenidos de texto, audio e imagen de esta web están bajo una <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/es/" style="color:#FFF; text-decoration:underline;">licencia de Creative Commons</a> </div>
</div><!--fin div pie -->
</body>
</html>


