<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<link rel="canonical" href="http://vientosur.info/spip.php?article13782"/>
<title>Carta de tres juezas a la joven agredida en San Fermín de 2016 - Viento Sur</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>Viento Sur</title>
<link rel="shortcut icon" href="IMG/favicon.ico" />
<meta name="keywords" content="Carta de tres juezas a la joven agredida en San Fermín de 2016"/>
<meta property="og:title" content="Carta de tres juezas a la joven agredida en San Ferm&#237;n de 2016"/>
<meta property="og:url" content="http://www.vientosur.info/spip.php?article13782"/>
<meta property="og:image" content="http://vientosur.info/IMG/arton13782.jpg?1525502826"/>
<meta property="og:site_name" content="Viento Sur"/>
<link rel="stylesheet" href="squelettes/css/estilo-vs.css">
<!--INICIO CLASES RESPONSIVE -->
<link rel="stylesheet" href="squelettes/css/alta.css">
<link rel="stylesheet" href="squelettes/css/media.css">
<link rel="stylesheet" href="squelettes/css/baja.css">
<!--FIN CLASES RESPONSIVE -->
<link rel="stylesheet" href="squelettes/css/menu.css">

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "6af1e76f-56bf-4863-a670-872fca6b34de", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>


    <script>
var min=8;
var max=22;
function increaseFontSize() {

   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {

      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {

         var s = 14;
      }
      if(s!=max) {

         s += 1;
      }
      p[i].style.fontSize = s+"px"

   }
}
function decreaseFontSize() {
   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {

      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {

         var s = 12;
      }
      if(s!=min) {

         s -= 1;
      }
      p[i].style.fontSize = s+"px"

   }
}
    </script>
</head>
<body class="article-13782 article">

<div id="redes-flotante">
<div class="change-size"><a href="javascript:increaseFontSize();">aA<span class="bold">+</span></a></div>
<div class="change-size"><a href="javascript:decreaseFontSize();">aA<span class="bold">-</span></a></div>
<div class="article_pdf share"><a href='spip.php?page=article_pdf&amp;id_article=13782' title='Grabar en formato PDF'>
<img src='plugins/auto/article_pdf/v0.4.10/img_pack/article_pdf.gif' width='24' height='24' alt='Grabar en formato PDF' />
</a></div>
<div class='st_email_large share' displayText='Email'></div>
<div class='st_print_large share' displayText='Print'></div>
<div class='st_facebook_large share' displayText='Facebook'></div>
<div class='st_twitter_large share' displayText='Tweet'></div>
</div>

<div align="center">
<div id="div-totalweb">
<div id="cabecera">
<div id="logo">
<a href="http://vientosur.info" title="Viento Sur - Inicio"><img class="spip_logo spip_logos" alt="" src="IMG/siteon0.png?1488987308" width="481" height="108" /></a>
</div>
  </div><!--fin div cabecera -->
<div id="menu" align="center">
<ul class="topnav">
  <li><a href="http://vientosur.info" />Inicio</a></li> 
  <li><a href="spip.php?article34" />Quiénes somos</a></li>
  <li><a href="spip.php?article77" />Redacción y consejo asesor</a></li>
  <li><a href="spip.php?rubrique22" />Agenda</a></li>
  <li><a href="spip.php?mot1222" />Artículos recomendados</a></li>
   <li><a href="spip.php?mot1658" />Audio foros</a></li>
   <li><a href="http://vientosur.info/spip.php?page=videos" />Vídeos</a></li>
  <li><a href="http://listas.nodo50.org/cgi-bin/mailman/listinfo/listavientosur" target="_blank" />Boletín</a></li>
  <li><a href="spip.php?rubrique164" />Libros</a></li>
  <li><a href="spip.php?article11931" />Donar</a></li>
  <li><a href='mailto:vientosur@vientosur.info'>Contactar</a></li>
  <li class="icon">
    <a href="javascript:void(0);" style="font-size:15px;" onclick="myFunction()">☰</a>
  </li>
</ul>
<script>
function myFunction() {
    document.getElementsByClassName("topnav")[0].classList.toggle("responsive");
}
</script>
</div><!--fin div menu --><div id="contenido1">

<div id="columna-central">
<!--Incluye información del evento si lo contiene el artículo y aún es vigente -->

<!--FIN: Incluye información del evento si lo contiene el artículo y aún es vigente -->

<!--Muestra el logo si la resolución es alta -->
<img class='logo-article-alta' alt="" style='float:left' src="local/cache-vignettes/L299xH168/arton13782-90fba.jpg?1525559956" width='299' height='168' />
<!--FIN Muestra el logo si la resolución es alta -->
<!--Muestra el logo si la resolución es media o baja -->
<div style="display:inline-block;"><img class='logo-article-media-baja' alt="" src="IMG/arton13782.jpg?1525502826" width="299" height="168" /></div><br />
<!--FIN Muestra el logo si la resolución es media o baja -->
<!--Abre DIV "otro-medio" si el campo PS está presente -->



<!--Cierra DIV "otro-medio" si el campo PS está presente -->

<!--Muestra Viento Sur nº X si el artículo pertenece a alguna de las secciones de la sección revista -->

<!--FIN Muestra Viento Sur nº X si el artículo pertenece a alguna de las secciones de la sección revista -->
<!--Muestra la sección si el artículo pertenece a alguna de las secciones de la sección revista -->

<!--FIN Muestra la sección si el artículo pertenece a alguna de las secciones de la sección revista -->
<div class="surtitre">Resolución judicial sobre "La Manada"</div>
<div class="titular titular-single">Carta de tres juezas a la joven agredida en San Fermín de 2016</div>

<div class="soustitre">

<span class="fecha">06/05/2018</span> | 


Dalila Dopazo, Nekane San Miguel, Angels Vivas </div>

<div class="texte"><p>Empezamos pidiéndote disculpas por el atrevimiento de pensar que, habiéndose dicho tantas cosas sobre la sentencia que conocimos el pasado jueves, 26 de abril, podemos aportar algo aún. Disculpas por sentir la necesidad de <i>contar</i> <i>nuestra lectura</i> de la sentencia.</p>
<p>La reacción de la gente ha incomodado a una buena parte de quienes cada día hemos de sentenciar, pero es a partir de esa reacción de las mujeres y de los movimientos feministas, desde donde debemos analizar con sosiego si hemos de cambiar este sistema penal androcéntrico y con graves sesgos sexistas, y sobre todo, qué es lo que hemos de cambiar.</p>
<p>La sentencia mayoritaria (la opinión de dos sobre tres) declara probados los hechos que leemos y que han sido conocidos. Frente a ese relato ha habido indignación, y hemos oído y leído los motivos de esa indignación.</p>
<p>Hemos escuchado lo de <i>Yo sí te creo</i>, pero queremos decirte que, en nuestra opinión, el tribunal (dos sobre tres) ha creído tu relato y lo ha declarado probado, con evidencia, más allá de toda duda razonable. Si no te hubieran creído, es imposible escribir lo que se dice en los hechos probados de la sentencia; tampoco diría la sentencia que tu testimonio es coherente y digno (lo califica de este modo en los fundamentos jurídicos). Los argumentos de las defensas cuestionando tu persona y tu relato son rechazados por la sentencia con respeto y consideración. Leemos cómo les has convencido con tus explicaciones, por qué te han creído.</p>
<p>También se ha dicho que la sentencia coloca a las mujeres en una grave situación de riesgo, pero no leemos en ella nada que nos lleve a esa conclusión, porque la sentencia analiza algo que vemos cada día, y que es que cada mujer reacciona de modo distinto ante un ataque (cada persona es un mundo) y explica la sentencia que, en ocasiones, quien se siente agredida responde resistiéndose; en otras, tratando de ganar tiempo para eludir la agresión; y en otras, adoptando una actitud pasiva y esperando que <i>termine cuanto antes</i>, y que ninguna de esas tres reacciones implica consentimiento. Por eso en los argumentos de la mayoría (dos sobre tres) se deja claro que en ningún momento consentiste, y también explica la sentencia por qué resulta evidente que no querías que nadie (en este caso los cinco acusados) te tratara como lo hicieron aquel día de San Fermín.</p>
<p>Dice la sentencia que existió abuso y no violación. Aquí sí queremos pararnos para explicar también nuestro punto de vista:</p>
<p>a) Quienes firmamos esta carta hemos mantenido que las palabras son muy importantes; son un método para comunicar ideas, emociones, deseos. Por medio de símbolos y significados el lenguaje transforma la conciencia humana porque permite nuevas formas de pensamiento y adquisición de conocimientos; los significados de las palabras sufren un proceso de transformación. Va variando el significado que damos a las palabras porque la relación entre la palabra y el pensamiento no es solo un hecho, es básicamente, un proceso (del pensamiento a la palabra y de la palabra al pensamiento).</p>
<p>b) Si se describen unos hechos probados como los que hemos leído, es imposible que la gente esté conforme con llamar abuso (al margen de la calificación técnico-jurídica) a esos hechos. Para la mayoría de las personas, abusar es usar mal o en exceso, pero usar, al fin y al cabo, y la palabra usar no la refiere el diccionario para las personas, sino para las cosas (hacer servir una cosa para algo).</p>
<p>c) Creemos que mantener esa palabra (abuso) en el Código Penal para referirse a las relaciones sexuales no consentidas, parte de la idea de que las mujeres seguimos siendo objetos para servir al placer del hombre, y que solo si se exceden los hombres en ese uso, se les castiga, pero solo si se exceden. Y esa idea que se adivina bajo la palabra abuso es muy dolorosa para cualquier mujer, haya sido o no <i>objeto de abuso</i>.</p>
<p>d) La gente ha protestado porque han considerado que estamos ante una violación, y en esto sí estamos de acuerdo. Desde un examen técnico, jurídico, violar (en el Código Penal) es utilizar fuerza, violencia contra la persona violada, y/o intimidarla para acceder sexualmente a ella. Intimidar a alguien es <i>meterle miedo</i>, y es verdad que el miedo es muy subjetivo (unas personas lo tienen rápido y otras no) pero en nuestro trabajo de juzgar debemos examinar qué datos objetivos, probados, han resultado en el juicio. En tu caso, los datos objetivos sustentan, refuerzan y asientan la idea, clara y que pocas explicaciones merece, que en el portal de la calle… En lo que describiste (te han creído y te creemos) cualquier persona sentiría miedo y ante el miedo, cada persona reacciona de modo distinto y tú reaccionaste como pudiste en aquel momento. Y esto no te hace culpable de nada, pese a que las defensas trataron de desplazar la responsabilidad y la culpa a tu persona, como ocurre con frecuencia, cuando nos recuerdan que somos nosotras las provocadoras de todo lo que nos hacen (no nos <i>pasa</i> sin más). ¡¡¡Que no se te pase por la cabeza ni un ápice de culpa!!!</p>
<p>e) Nos gustaría que no pensaras que después de lo que te han hecho vas a padecer secuelas de por vida. No tiene por qué ser así. Ya lo dice la sentencia: ese día no se acabó el mundo ni la vida para ti. Eres joven y valiente, y se nota que tienes a tu alrededor gente que te ayuda y te quiere (se adivina esto) y seguirás siendo una mujer alegre, que disfrutará del sexo y de la vida. Rechazamos (con toda la energía de que somos capaces) el argumento de que: “como no hay secuelas psíquicas, como sigue llevando fotos a Instagram, o a Facebook se lo pasó en grande, consintió, no le ha pasado nada<i>”</i>. Pese a quien pese y aunque sí te violaron, podrás convivir con ese dolor, gestionarlo y que estos hechos no arruinen tu futuro.</p>
<p>Dice la gente que la violación les ha salido gratis: nueve años de cárcel no es ninguna tontería, pero sí creemos que la pena debió ser mayor porque (ya lo hemos dicho) debió calificarse y castigarse como violación. Además, en la sentencia se declaran probados otros hechos, otros ingredientes que hacen más grave el delito, y por ello, la respuesta del sistema penal debió ser más <i>elevada</i>.</p>
<p>La sentencia, por tres veces, explica que cuando uno de los acusados te quitó el móvil no era con la intención de robarte, sino de dejarte desamparada, sin que pudieras pedir ayuda, para que tardaras en reaccionar, para humillarte aún más…, y eso no es un robo; eso es mucho más grave, mucho más indigno…, al igual que el hecho de que grabasen en vídeo y difundieran la violación, pero principios procesales impidieron al tribunal ir más allá.</p>
<p>No queremos terminar estas líneas sin estas últimas reflexiones:</p>
<p>a) No vamos a comentar el voto particular; todo acto de juzgar tiene una carga de subjetividad, y sabemos que cuando escribimos una sentencia nos retratamos. Dicho esto, llama la atención el modo en que el discrepante de la mayoría (en su voto), disecciona, desmenuza tus varios relatos. Nos parece una idea <i>particular</i> sobre el comportamiento de la memoria humana, del relato, de la palabra de una joven de dieciocho ó veinte años, de vuestros modos de contar las cosas…, de explicaros…Y quizás no dar importancia a lo que nos aporta la psicología forense experimental, y a todos los condicionantes que influyen en el relato de cualquier ser humano.</p>
<p>b) Cuando utilizamos el lenguaje, el mínimo respeto lleva a que tengamos en cuenta las características lingüísticas de las personas a las que va dirigido. El respeto a los derechos básicos de todas las personas a las que destinamos nuestras resoluciones exige que escribamos en un lenguaje claro, igualitario, inclusivo, no sexista, respetuoso, gramatical y sintácticamente correcto y que la redacción sea eficaz. Son muchos los efectos que tiene nuestro modo habitual de redactar: uno de ellos es que, llenar folios y más folios en ese lenguaje, hace que no te reconozcas (puede parecer que no es <i>tu asunto</i>).</p>
<p>Terminamos dándote las gracias por tu valentía, por tu coraje y por la honestidad que transmite la sentencia sobre tu modo de proceder en este juicio. Estamos seguras de que ha tenido que ser duro, muy duro estar en el centro de esta vorágine, y resistir como lo has hecho (también es algo que adivinamos) porque suponemos que, en más de una ocasión, durante estos largos meses, habrás pensado si no hubiera sido mejor para ti el haberte ido de Pamplona cuando llegó tu madre a recogerte, y no pasar por el Juzgado, pese a que las dos fuisteis conscientes de lo que te habían hecho unos hombres que piensan y tratan a las mujeres como mero objeto.</p>
<p>Un abrazo</p>
<p><i>Dalila Dopazo</i>, Magistrada en Lugo</p>
<p><i>Nekane San Miguel</i>, Magistrada en Bilbao</p>
<p><i>Angels Vivas</i>, Magistrada en Barcelona</p></div>
<br>
<br>








<div class="mots-articles">
<a href="spip.php?mot941">Estado español</a>
 | 
<a href="spip.php?mot854">Violencias machistas</a>
 | 
<a href="spip.php?mot1012">Justicia</a>
</div>



<br />
<br />
</div><!--fin div columna-central -->
<div id="columna-derecha">
<!--búsqueda -->
<div id="buscador">

<div class="titulo-bloque"><a href="spip.php?page=busqueda-avanzada" class="invertidos">Búsqueda</a></div>
<div id="rrss">  <a href="spip.php?page=busqueda-avanzada"><img src="squelettes/imagenes/lupa.png" alt="Búsqueda" class="redes" /></a>
</div>

<!--redes sociales -->
<div id="rrss">
<a href="https://es-es.facebook.com/pages/Viento-Sur/259221927228"><img src="squelettes/imagenes/facebook.png" alt="Facebook" class="redes" /></a>
<a href="https://twitter.com/fvientosur"><img src="squelettes/imagenes/twitter.png" alt="Twitter" class="redes" /></a>
<a href="spip.php?page=backend"><img src="squelettes/imagenes/rss.png" alt="RSS" class="redes" /></a>
</div></div>


<!--imagen columna derecha {inverse}-->
 	
            <a href="spip.php?article3270"> <img src="IMG/arton3270.jpg?1513944025" style="width: 100%; height:auto;" />
</a>
	
            <a href="spip.php?article13126"> <img src="IMG/arton13126.jpg?1508566076" style="width: 100%; height:auto;" />
</a>
	     

<br>
<br>


<!--bloque revista -->
<div id="bloque-revista">
<div align="center">

<a href="spip.php?rubrique223" title="Viento Sur nº 157">
<img src="IMG/rubon223.png?1524938154" style="width: 100%; height:auto;" />
</a>

<div class="opciones-revista"><a href="https://vientosur.info/spip.php?article3270">suscribirse</a></div>
<div class="opciones-revista"><a href="spip.php?article3305">puntos de venta</a></div>
<div class="opciones-revista"><a href="spip.php?rubrique1#anteriores">números anteriores</a></div></div>
</div>

<!--boletín -->
<div id="boletin">
<div class="titulo-bloque">
Boletín semanal
</div>
Recibe en tu correo electrónico los últimos artículos de nuestra revista digital, así como las novedades y eventos

<div style="background-color: #ed2225; padding: 4px; text-align:center; font-weight:bold; border-radius: 4px; margin-left: 10px; margin-right: 10px; margin-top: 5px;"><a href="http://listas.nodo50.org/cgi-bin/mailman/listinfo/listavientosur" style="color:#FFF;">Darme de alta</a></div>
</div>

<!--agenda -->


<!--especial 1 -->

<!--especial 2 
<div id="libros">

</div> -->

<!--más leídos -->
<div id="libros">

                  
            <div class="titulo-bloque">Más leídos</div>
           
                <div class="libro-list invertidos"><a href="spip.php?article13776">4 de mayo de 2018 - Cuando ETA cierra la puerta... - <i>Ramón Zallo</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article13770">Acerca del suicidio - Un Marx inhabitual - <i>Michael Lowy</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article13767">Entrevista a Mónica Baltodano - Nicaragua sublevada - <i>Informationsbüro Nicaragua</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article13777">Razones para el ascenso de la “nueva” derecha - Los “lobbies” políticos y económicos que apoyan a Ciudadanos - <i>Marc Font</i> </a></div>	
            
                <div class="libro-list invertidos"><a href="spip.php?article13781">Entrevista con Joseph Daher - “La guerra en Siria sólo beneficia a las fuerzas contrarrevolucionarias”  - <i>Lina Theodorou, Antonis Faras</i> </a></div>	
            
             

</div>

<!--libros -->
<div id="libros">
<div class="titulo-bloque">Nuestros libros</div>


<div class="libro-list invertidos"> <a href="spip.php?article13672" title="Frankenstein en la Casa Blanca - Trump y el interregno global -">Frankenstein en la Casa Blanca - Trump y el interregno global -</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article13462" title="1968: El mundo pudo cambiar de base">1968: El mundo pudo cambiar de base</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article10390" title="El significado de la Segunda Guerra Mundial">El significado de la Segunda Guerra Mundial</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article9513" title="Con voz propia. La economía feminista como apuesta teórica y política">Con voz propia. La economía feminista como apuesta teórica y política</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article9105" title="Historia de la LCR">Historia de la LCR</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article8302" title="La política como arte estratégico">La política como arte estratégico</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article7913" title="El capitalismo en 10 lecciones ">El capitalismo en 10 lecciones </a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3614" title="Los nacionalismos, el Estado español y la izquierda (agotado, sólo disponible en librerías)">Los nacionalismos, el Estado español y la izquierda (agotado, sólo disponible en librerías)</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3572" title="Conversaciones con la izquierda anticapitalista europea">Conversaciones con la izquierda anticapitalista europea</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3570" title="Juan Andrade, vida y voz de un revolucionario">Juan Andrade, vida y voz de un revolucionario</a></div>

<div class="libro-list invertidos"> <a href="spip.php?article3569" title="El imposible capitalismo verde">El imposible capitalismo verde</a></div>

</div><br />

<!--banners -->

<div id="enlaces" align="center">
	
		<a href="http://www.historialcr.info/"><img class='img-enlace' alt="" align="center" src="IMG/arton9162.png?1403870485" width="625" height="164" /></a><br><br />
	
		<a href="http://sanfermines78gogoan.org/"><img class='img-enlace' alt="" align="center" src="IMG/arton13492.jpg?1519415544" width="800" height="576" /></a><br><br />
	
		<a href="https://elsaltodiario.com/info/regalate-un-medio-diferente"><img class='img-enlace' alt="" align="center" src="IMG/arton11659.gif?1513274490" width="249" height="146" /></a><br><br />
	
		<a href="http://www.monthlyreview.org.es/"><img class='img-enlace' alt="" align="center" src="IMG/arton10463.jpg?1442069742" width="507" height="220" /></a><br><br />
		


</div>
<br /></div><!--fin div columna-derecha -->

</div><!--fin div contenido1 -->



</div><!--fin div-totalweb -->

</div><!--fin div center -->
<div id="pie">
<div id="creditos">
<div id="rrss">
<a href="https://es-es.facebook.com/pages/Viento-Sur/259221927228"><img src="squelettes/imagenes/facebook.png" alt="Facebook" class="redes" /></a>
<a href="https://twitter.com/fvientosur"><img src="squelettes/imagenes/twitter.png" alt="Twitter" class="redes" /></a>
<a href="spip.php?page=backend"><img src="squelettes/imagenes/rss.png" alt="RSS" class="redes" /></a>
</div><br />
<a href="http://vientosur.info" style="color:#FFF;">vientosur.info</a> | Diseño y desarrollo en <a href="http://www.spip.net" style="color:#FFF;">Spip</a> por <a href="http://freepress.coop/" style="color:#FFF">Freepress S. Coop. Mad.</a>
</div>&nbsp;
<div id="cc">
<img src="squelettes/imagenes/by-nc-nd.png" width="118" height="41" alt="Reconocimiento-NoComercial-CompartirIgual" align="right" />
Los contenidos de texto, audio e imagen de esta web están bajo una <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/es/" style="color:#FFF; text-decoration:underline;">licencia de Creative Commons</a> </div>
</div><!--fin div pie -->
</body>
</html>


